Saltar al contenido

Problema arranque sensor árbol de levas


Mensajes recomendados

Buenas,  

Tengo entre manos un 407 2.0 136cv RHR. Con problemas de arranque en caliente.

Decir que el servicio técnico en su día no dió con el problema.

He acotado el problema al sensor de árbol de levas. El motor no arranca xq entiendo que no lee la posición del motor y xq tras una inspección de todos los componentes este sensor estaba flojo.

Aún así, nos decidimos a cambiar el anillo magnético del cigüeñal , sensor de cigueñal y el del árbol de levas. ( 50€ los tres) , pero el vehículo seguía sin arrancar. 

He estado jugando con el posicionamiento del sensor de árbol, en la documentación técnica indica de colocarlo con un distanciador de 7,5mm y nada,  pero si fuerzo , muevo este sensor mientras damos al arranque si que se pone en marcha.

Total, que me tiene un poco loco, aparentemente los terminales están bien, cerrados para el correcto contacto y el cableado está bien.

Ahora solo me quedaría comprobar el estado de la polea del árbol de llevas, pero alguien me puede confirmar si hay que tener alguna precaución especial que en su día se pudiesen pasar por alto?

Y ya en último lugar, voy a trastear con el Diagbox, no sé si existe algún procedimiento de calibración....

 

 

Cualquier ayuda se agradece.

Un saludo 

 

Enlace al mensaje
Compartir en otros sitios
  • Respuestas 1
  • Creado
  • Última respuesta

Usuarios que más participan

Días populares

Usuarios que más participan

Imagenes publicadas

Solucionado.

El pin número 2 del conector del sensor árbol de levas, que es el que envía la señal a la unidad motor con la temperatura se dilataba ( abría ) y no hacía contacto. 

He sustituido los 3 pines  y asunto solucionado.

IMG_20210107_194228.jpg

IMG_20210107_200921.jpg

IMG_20210107_195957_1.jpg

Enlace al mensaje
Compartir en otros sitios

Unirse a la conversación.

Puedes publicar ahora y registrarte después. Si tienes una cuenta, accede ahora y publica con tu cuenta.

Invitado
Responder en este tema...

×   Pegar como texto enriquecido.   Restaurar formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha insertado automáticamente.   No insertar y mostrar el enlace

×   Hemos restaurado tu contenido previo en el editor..   Limpiar editor.

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad